24埠口10-100M+2 SFP雙速管理型交換機

首頁/產品一覽/資訊/消費電子/網路設備/交換器/24埠口10-100M+2 SFP雙速管理型交換機
24埠口10-100M+2 SFP雙速管理型交換機

24-Port 10/100BaseT/TX Managed Switch + 2 SFP/RJ-45 Dual Media Ports

24-Port 10/100 Stackable Managed Switch + 2-SFP/RJ-45 Dual Media Ports

KEY FEATURES
• 2 Dual Media Ports for Flexible Fiber Connection. • QoS Supports 4 Priority Queues.
• Port Mirroring for Enhanced Network Monitoring. • 802.1x Access Control Improves Network Security.
• Isolated Group Feature for Secure Port Segregation. • 802.1D Compatible & 802.1w Rapid Spanning Tree.
• 802.3ad Port Trunking with Automatic Link • Q-in-Q VLAN for Performance & Security.
Fail Over for Bandwidth Aggregation. • Broadcast/Multicast Storm Control.

• APPLICABLE STANDARDS
IEEE 802.3 10BaseT
IEEE 802.3u 100BaseTX
IEEE 802.3ab 1000BaseT
IEEE 802.3z 1000BaseSX/LX
IEEE 802.1p Priority (Quality of Service [QoS])
IEEE 802.1D/802.1w/802.1s Spanning Tree, Rapid
Spanning Tree, & Multiple Spanning Tree Protocols
IEEE 802.1Q Tagged VLAN with “Q-in-Q” support
IEEE 802.3x Flow Control
IEEE 802.3ad Link Aggregation
IEEE 802.1x Access Control
• PORTS
24 - RJ-45 10/100BaseT/TX PoE-equipped ports
2 – Dual Media Gigabit Ethernet ports (2- RJ-45
10/100/1000BaseT/TX ports with corresponding Small
Form-factor Pluggable [SFP] auto-detecting ports)
Broadcast/Multicast Storm Suppression enabled.
Optional Interfaces:
065-79SXMG: 1000BaseSX SFP fiber optic module with LC multimode fiber connectors.
Maximum distance: 220 meters with 62.5/125 micron fiber or 550 meters with 50/125 micron fiber
065-79LXMG: 1000BaseLX SFP fiber optic module with LC
singlemode fiber connectors.
Maximum distance: 10 km with 9/125 micron fiber.
065-79LXMGED: 1000BaseLX SFP with fiber optic module with
LC singlemode fiber connectors.
Maximum distance: 20 km with 9/125 micron fiber.
Other SFP Modules are also available. Please visit www.signamax.com for additional details.
• LED STATUS INDICATORS
Per Switch: Power, CPU
Per Port: Link/Activity (separate for SFPs), 10/100 or
10/100/1000 speed for RJ-45 ports
• PERFORMANCE
Latency: <4.5 μs (LIFO).
Throughput: 1.48810 million pps (64-byte packets)
Switch Fabric Speed: 12.0 Gbps (non-blocking, wire speed performance)
MAC Address Capacity: 8 K MAC addresses
Frame Buffer: 256 KB, on-chip
Control Memory: 128 KB
Jumbo Frame Support: up to 9 Kbytes frame size
Port Mirroring: Inbound and Outbound, assignable to any port
• NETWORK SECURITY
IEEE 802.1x access control with RADIUS authentication
Management Access Policy Control (ACL)
• INTERNETWORKING PROTOCOLS SUPPORTED
LACP (Link Aggregate Control Protocol):
IEEE 802.1ad Port Trunking with 2 Fast Ethernet +1 Gigabit
Ethernet trunking groups; up to 4 ports for each group
GVRP/GARP (GARP VLAN Registration Protocol / Generic Attribute Registration Protocol):
IEEE 802.1Q with GVRP/ GARP
Multicasting:
Supports IGMP snooping including active and passive mode
IEEE 802.1Q with GVRP/ GARP
STP/RSTP (Spanning Tree Protocol / Rapid Spanning
Tree Protocol):
IEEE 802.1d/1w/1s STP
• PHYSICAL CHARACTERISTICS
Dimensions: 17.4"W x 14.4"D x 1.73"H
(442mm x 366mm x 44 mm)
Standard 19-in rack mounting (hardware included)
Weight: 7.5 lbs (3.4 kg)
• ELECTRICAL CHARACTERISTICS
Maximum Power Consumption: 30 Watts
AC Input: 100 ~ 240 VAC, 50 ~ 60 Hz internal universal power supply
• MANAGEMENT
Access Methods: Console port access via RS-232C DB-9 local console serial port, Telnet remote access, SNMP agent, and Web browser.
Software Upgrade Capability: Via Kermit/TFTP
VSM (Virtual Stacking Management)
Up to 16 switches can be managed via a single IP address.
Can be a mix of Signamax 065-7840, 065-7726S, 065-7726SPOE, and/or 065-7820POE switches within the 16 switch Virtual Stack.
Virtual stacking via switch uplink channels; no extra proprietary stacking hardware required.
Distributed stacking; no physical central wiring closet is needed
SNMP v1, v2c Network Management
RFC 1213 MIB (MIB-II)
Interface MIB
Address Translation MIB
IP MIB
ICMP MIB
TCP MIB
UDP MIB
SNMP MIB
RFC 1757 RMON MIB
Statistics Group 1
History Group 2
Alarm Group 3
Event Group 9
RFC 1493 Bridge MIB
RFC 1643 Ethernet MIB
Enterprise MIB
• VLAN CAPABILITIES
Port-based VLAN
IEEE 802.1Q Tag-based VLAN; up to 4K active VLANs possible
Q-in-Q VLAN supported, to efficiently enable Subscriber
Aggregation
Supports SVL/IVL configuration
Supports egress/ingress packet filtering in tag-based VLAN
Supports flooding unknown VLAN frame setting, enabling flooding
packets with a VLAN tag associated with an invalid or inactive VLAN
• QoS CAPABILITIES
Supports Layer 4 TCP/UDP port and ToS classification
Supports port based, 802.1p, TOS and DiffServ (IPv4/IPv6) based
QoS packet classification
Supports 802.1p QoS with four level priority queue
Supports priority in a Q-in-Q tag for Bandwidth Control
Supports two scheduling types, Weighted Round Robin (WRR) and
Strict Priority
Supports bandwidth rating per port
Ingress and egress rate limits: 1000 Mbps in 1 Mbps increments
• BANDWIDTH CONTROL CAPABILITIES
Bandwidth Rate Limiting:
Ingress rate limit:
Ports 1-24: 64 Kbps up to 100 Mbps
Ports 25 & 26: 64 Kbps up to 1000 Mbps
Egress rate limit:
Ports 1-24: 64 Kbps up to 100 Mbps
Ports 25 & 26: 64 Kbps up to 1000 Mbps
Broadcast Storm Suppression:
Multicast/Broadcast/Unknown-Unicast Storm suppression
Isolated Group:
Allows certain ports to be designated as protected for port
segregation
Restricted Group:
Selects the direction of transmitting packets for a specific port
• OPERATING ENVIRONMENT
Temperature: 32°F to 104°F (0°C to 40° C)
Relative Humidity: 5 to 90%, non-condensing
• SAFETY
FCC Part 15 Class A & CE Mark Approval
#switch#交換機#管理型#埠#SFP#RJ-45#雙速率#24埠#網路#捷饌JJT#硬體#雄性禿#頭皮養護推薦#網路行銷策略

還在一家一家打電話?

使用台灣黃頁「智慧媒合」,一次發布需求,30分鐘內獲得多家報價。

免費發布詢價需求
https://www.webseo66.com/web/QA?postID=316399HP 901-CC653A

墨水匣 HP 901/CC653A 黑色 適用於officejet J4580/J4624/J452

企業名片

  • 公司名稱:捷饌科技有限公司
  • 連絡電話:02-2**********
  • 電子郵件:ju*y@aesp.com.tw
  • 詢價官網:https://jjt.web66.tw
查看更多

歷史詢價

  • 聯絡*****
    飄帶製做費用多少
    10-21 22:54
  • 邱*生
    中古需求【物流籠車】全台!
    10-21 22:33
  • 姓*
    我們需水泥柱車擋
    10-21 22:27
  • 郭*姐
    批發詢問費用面膜
    10-21 21:30
  • 吳*姐
    火龍果花苞費用多少
    10-21 20:40
  • 戴*生
    長笛吹嘴雕花費用
    10-21 20:05
  • 林*姐
    廣告招牌詢問費用
    10-21 18:15
  • 陳*姐
    租用印表機維修與碳粉夾購買
    10-21 18:02
  • L**i*****
    1、日期時間:11-20、11-212、人數行李數:11-20-33人、11-21-25人3、聯繫電話:09810148184、出發地:新北市三重區三和國中捷運站2號出口5、中途地或景點(大約):宜蘭(若有需要詳細行程可再提供)6、結束地:宜蘭返回出發地三重
    10-21 17:11
  • 許*生
    橡膠電纜 2CT 2mm 3C 100米報價及交期
    10-21 17:05
  • 賴*姐
    名片小卡 有此需求
    10-21 16:45
  • 黃*鴻
    鎢鋼圓穴鑽 以下協助
    10-21 16:37
  • 吳*生
    6061-t6鋁板450x225x20T-2片
    10-21 16:33
  • 侯*生
    乾式銅米機價格?現場有機台可以看嗎?
    10-21 16:29
  • 鄭*姐
    包車兩天一夜費用
    10-21 16:15
  • 李*姐
    想要租11/13 10:30~13:30的20人巴士
    10-21 16:12
  • 陳*生
    氧化鋯粉末價格,實驗室用途
    10-21 16:12
  • 吳*姐
    水電材料 電纜線.鍍鋅鋼管
    10-21 16:05
  • 向*姐
    詢問11-7租車報價
    10-21 16:01
  • 馬*生
    我要詢問 90 度水垂吸收器 90度 水垂吸收器
    10-21 15:56
免費註冊
立即成為台灣黃頁 詢價供貨商,多站同步網路詢價單不漏接!
再送你獨立詢價官網!
免費註冊