DGP301網路會議電話機(包月方案二)

首頁/服務一覽/數位營銷資通/電信第四台/DGP301網路會議電話機(包月方案二)
DGP301網路會議電話機(包月方案二)

產品功能 1. 採用標準協定是使 用最先進之 SIP 通訊協定,即使網路壅塞Packet loss 率5%~20%, 仍能維繫一定的語音通話品質。 2. 支援STUN SERVER, 可以穿過

產品功能 1. 採用標準協定是使 用最先進之 SIP 通訊協定,即使網路壅塞Packet loss 率5%~20%, 仍能維繫一定的語音通話品質。 2. 支援STUN SERVER, 可以穿過趫AT或Firewalls防火牆的限制。 3. 支援固定IP或動態IP網路環境應用 (PPPoE及DHCP client) , 無須實體IP, 可於虛擬IP下使用。 4. 包月方案一:含中國大陸*、香港*、台灣、美國*、加拿大* (*號者表示含手機)。 5.包月方案二 : 中國大陸*, 香港*, 台灣, 美國*, 加拿大*, 荷蘭, 比利時, 法國, 西班牙, 愛爾蘭, 芬蘭, 義大利, 瑞士, 奧地利, 英國, 丹麥, 瑞典, 挪威, 德國, 祕魯, 阿根廷(布宜諾艾利斯), 智利, 馬來西亞*, 澳洲, 紐西蘭, 新加坡*, 俄國(莫斯科, 聖彼得堡), 日本, 南韓, 以色列 (*號者表示含手機)。 6. 設備本公司無償提供客戶使用, 需押金NT$2000/線, 退租時全額退回。 產品特色: 支持SIP 協議(RFC2543,RFC3261) 免提撥號對講,通話自動計時顯示 64組來電去電翻查、刪除、重撥功能 漫遊功能(號隨話機移動) Auto Provision 自動升級、自動配置功能(TFTP,FTP) 電話會議:三方通話功能 語音編碼格式G.711A/U,G.723.1,.729A/B,G.726 話機自動選擇語音編碼及優先順序 呼叫等待( 通話中送插撥音提醒)、來電保留 呼叫轉移: 盲轉/不由坐席轉/由坐席轉 轉接功能:全轉移、遇忙轉移、無應答轉移 一鍵通:話機功能鍵按啟動即可開啟勿干擾或呼叫轉移.不需進入WEB設置 內置IP Share DHCP服務器 無需搭配電腦,來電顯示 支援注冊3個SIP帳號/最多10個線程(LINE) 支持PPPOE、DHCP、Static IP VAD 語音活動檢測, G.165迴音消除、CNG 舒適噪音產生 DTMF支持:RFC2833、In Band Audio、SIP Info 可儲存140筆電話簿,速撥10筆 來電震鈴,可選擇彩鈴音樂 配合IP PBX留言訊息,點亮留言LED燈告示 語音品質TOS
#IP#SIP#VOIP#省錢#節費#網路#電腦#台北愛滋病篩檢#客廳 掛畫#養髮膠囊

還在一家一家打電話?

使用台灣黃頁「智慧媒合」,一次發布需求,30分鐘內獲得多家報價。

免費發布詢價需求

企業名片

查看更多

歷史詢價

  • 劉*姐
    造型椰果目錄、產品規格表
    06-25 11:43
  • 吳*生
    出車警示燈、反光鏡
    07-29 11:19
  • 葉*姐
    出口裝櫃 20呎櫃 有此需求 請協助報價給我
    07-09 11:01
  • 黃*文
    純岩棉吸音板(規格:600×1200×25mm)
    06-02 12:21
  • 陳*姐
    月曆上的日期指示器 - 透明條帶
    08-07 15:12
  • 陳*姐
    想訂做 公司制服
    07-20 11:22
  • 王*姐
    地坪晶化設備和產品供應
    03-11 11:56
  • 吳*姐
    拖櫃詢價(進口) 等拆時間、超時費、儀檢費等
    03-20 10:46
  • 胡*生
    平戶杜鵑詢價費用
    03-12 22:02
  • 林*哲
    SYRD245-1W 安裝起來整體費用多少呢
    07-09 14:52
  • 盧*姐
    想請教EPI(胰臟外分泌不足)相關產品。
    03-29 19:06
  • 張*生
    鋰電池詢價費用?
    04-24 22:19
  • 李*生
    金嗓點歌機cpx900無法點
    05-21 12:44
  • 沈*生
    75吋4K電視有聲無影
    06-24 23:02
  • 徐*姐
    10-27~10-28住宿費用
    09-16 20:45
  • 吳*姐
    DST D388對講機 有此需求
    06-11 12:03
  • 陳*嘉
    不鏽鋼深溝滾珠軸承
    03-19 10:03
  • 劉*姐
    保全詢價 工廠安全警衛24h
    03-11 10:32
  • 王*生
    請問有沒有 中古料架
    05-11 11:28
  • 楊*翔
    凱馳詢價:2.5mm 4芯電源軟線25米要多少錢
    04-12 21:55
免費註冊
立即成為台灣黃頁 詢價供貨商,多站同步網路詢價單不漏接!
再送你獨立詢價官網!
免費註冊