DGP301網路會議電話機(包月方案一)

首頁/服務一覽/維修租賃買賣/辦公事務維修租賃買賣/DGP301網路會議電話機(包月方案一)
DGP301網路會議電話機(包月方案一)

產品功能 1. 採用標準協定是使 用最先進之 SIP 通訊協定,即使網路壅塞Pack

產品功能 1. 採用標準協定是使 用最先進之 SIP 通訊協定,即使網路壅塞Packet loss 率5%~20%, 仍能維繫一定的語音通話品質。 2. 支援STUN SERVER, 可以穿過趫AT或Firewalls防火牆的限制。 3. 支援固定IP或動態IP網路環境應用 (PPPoE及DHCP client) , 無須實體IP, 可於虛擬IP下使用。 4. 包月方案一:含中國大陸*、香港*、台灣、美國*、加拿大* (*號者表示含手機)。 5.包月方案二 : 中國大陸*, 香港*, 台灣, 美國*, 加拿大*, 荷蘭, 比利時, 法國, 西班牙, 愛爾蘭, 芬蘭, 義大利, 瑞士, 奧地利, 英國, 丹麥, 瑞典, 挪威, 德國, 祕魯, 阿根廷(布宜諾艾利斯), 智利, 馬來西亞*, 澳洲, 紐西蘭, 新加坡*, 俄國(莫斯科, 聖彼得堡), 日本, 南韓, 以色列 (*號者表示含手機)。 6. 設備本公司無償提供客戶使用, 需押金NT$2000/線, 退租時全額退回。 產品特色: 支持SIP 協議(RFC2543,RFC3261) 免提撥號對講,通話自動計時顯示 64組來電去電翻查、刪除、重撥功能 漫遊功能(號隨話機移動) Auto Provision 自動升級、自動配置功能(TFTP,FTP) 電話會議:三方通話功能 語音編碼格式G.711A/U,G.723.1,.729A/B,G.726 話機自動選擇語音編碼及優先順序 呼叫等待( 通話中送插撥音提醒)、來電保留 呼叫轉移: 盲轉/不由坐席轉/由坐席轉 轉接功能:全轉移、遇忙轉移、無應答轉移 一鍵通:話機功能鍵按啟動即可開啟勿干擾或呼叫轉移.不需進入WEB設置 內置IP Share DHCP服務器 無需搭配電腦,來電顯示 支援注冊3個SIP帳號/最多10個線程(LINE) 支持PPPOE、DHCP、Static IP VAD 語音活動檢測, G.165迴音消除、CNG 舒適噪音產生 DTMF支持:RFC2833、In Band Audio、SIP Info 可儲存140筆電話簿,速撥10筆 來電震鈴,可選擇彩鈴音樂 配合IP PBX留言訊息,點亮留言LED燈告示 語音品質TOS
中小企業事務機_譽峰

還在一家一家打電話?

使用台灣黃頁「智慧媒合」,一次發布需求,30分鐘內獲得多家報價。

免費發布詢價需求

企業名片

查看更多
事務機租賃報價怎麼看?隱藏費用大公開
https://apeak.jetbean.com.tw/web/SEC?postId=1355893事務機租賃報價怎麼看?隱藏費用大公開

歷史詢價

  • 涂*姐
    餐廳餐飲設備收購 約現場看設備估價
    07-20 10:27
  • 吳*姐
    愛生製藥-行血本草膏-貼布
    06-08 10:45
  • 林*姐
    詢價 OA抽屜櫃開鎖 請報價給我
    04-07 09:01
  • 杜*姐
    詢價 想要請問要加盟芭樂
    05-28 15:32
  • 陳*姐
    三洋.聲寶直立冷氣機(3.4坪)
    05-28 12:46
  • 曾*濃
    RFQ:PFA蛇管1/2"、3/4"*650L(50+550+50)
    07-16 14:48
  • 黎*松
    相親配對軟體開發 輸入資料快速媒合需求
    09-10 15:51
  • 陳*生
    福斯大t報廢費用多少
    10-12 16:44
  • 郭*富
    手機電池 電池已買好,沒辦法寄回台灣
    08-14 10:43
  • 王*生
    液氨設備,線上水分量測儀器,與部分管路配置
    09-10 10:43
  • 周*生
    KYCOM Many 車鑰匙不見
    05-08 10:21
  • 高*姐
    想詢問台積電施工深藍色背心
    07-13 11:28
  • 社**理
    泳池短期維護費用?
    04-07 22:25
  • 林*生
    A3大小的 質感好的信封袋 或者提袋
    10-15 11:26
  • 謝*姐
    批發、帶圖製作 想批發
    05-11 15:40
  • 李*姐
    詢價14# 鱔魚骨白鐵1000尺 (要焊接)
    07-29 10:23
  • 徐*全
    Hi 您好: CR123電池,下列事項須請教:
    10-02 15:01
  • 韓*鳴
    附停車位租屋費用?
    06-15 17:59
  • 賴*生
    L4204delay 時會跳脫吸不住
    10-11 00:18
  • 賴*生
    壓克力電梯保護板
    06-29 15:24
免費註冊
立即成為台灣黃頁 詢價供貨商,多站同步網路詢價單不漏接!
再送你獨立詢價官網!
免費註冊